  


<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<HTML>
<HEAD>
<!-- TradeDoubler site verification 1123137 --> 
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<TITLE>Isidorus.net Chrześcijańscy single – o czwartej drodze życia w Kościele - Felietony </TITLE>
<link rel="alternate" type="application/rss+xml" title="Wiadomości" href="/rss,PL,news">
<link rel="alternate" type="application/rss+xml" title="Felietony" href="/rss,PL,felietony">
<link rel="alternate" type="application/rss+xml" title="Sanktuaria" href="/rss,PL,sanktuaria">
<link rel="alternate" type="application/rss+xml" title="Prasówka" href="/rss,PL,prasowka">
<link rel="alternate" type="application/rss+xml" title="Modlitewnik" href="/rss,PL,modlitewnik">
<link rel="alternate" type="application/rss+xml" title="Kultura i media" href="/rss,PL,kim">
<link rel="alternate" type="application/rss+xml" title="Prawo" href="/rss,PL,prawo">
<link rel="alternate" type="application/rss+xml" title="Komputery" href="/rss,PL,komputery">
<link rel="alternate" type="application/rss+xml" title="O św. Izydorze" href="/rss,PL,isidorus">
<link rel="alternate" type="application/rss+xml" title="Katecheza" href="/rss,PL,katecheza">
<link rel="alternate" type="application/rss+xml" title="Film i muzyka" href="/rss,PL,film">
<link rel="alternate" type="application/rss+xml" title="Kościół Katolicki" href="/rss,PL,kosciol">
<link rel="alternate" type="application/rss+xml" title="Rekolekcje" href="/rss,PL,rekolekcje">
<link rel="alternate" type="application/rss+xml" title="Zakony i zgromadzenia" href="/rss,PL,zakony">

<meta name="verify-v1" content="RJQ5GH9Vtq/2sStmKK4BjWFlz1n1tMYTKcP1m7y4PVs=">
<meta name="verify-v1" content="4YeUyALeTYJIJX8JczrGQ/8WPWiWVGosrOEO2QPZ6+c=">
<meta name="google-site-verification" content="3yqD7fG6u6jgXfxdpthigQPIlSz6mnlykWZmBqONyBk" />
<META NAME="keywords" CONTENT="Chrześcijańscy single – o czwartej drodze życia w Kościele">
<META NAME="description" CONTENT="Rzeczywistość taka jak „single” w Kościele sprawia wiele kłopotów. Pierwszym są problemy definicyjne. Niby z angielskiego singiel znaczy tyle co „pojedynczy”, ale skojarzenia z tym...">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<meta http-equiv="Content-Language" content="pl">
<META NAME="robot" CONTENT="index,follow">
<META NAME="copyright" CONTENT="Copyright © 2008">
<META NAME="author" CONTENT="Łukasz Struk">
<META NAME="revisit-after" CONTENT="1">
<script language="javascript" type="text/javascript" src="/js/jquery.js"></script>
<script type="text/javascript" language="javascript" src="/js/submitOnce.js"></script>
<link rel="stylesheet" type="text/css" href="/css/rating.css">
<LINK href="/css/style.css" type="text/css" rel="stylesheet">
<script type="text/javascript" language="javascript" src="/js/lytebox.js"></script>
<script src="/js/show.js" type="text/javascript"></script>
<link rel="stylesheet" href="/lytebox.css" type="text/css" media="screen">
</HEAD>
<BODY LEFTMARGIN="0" TOPMARGIN="0" MARGINWIDTH="0" MARGINHEIGHT="0" onload="my_divs_init('art');">
<script>
/*
 * Skrypt wyświetlający okienko z informacją o wykorzystaniu ciasteczek (cookies)
 * 
 * Więcej informacji: http://webhelp.pl/artykuly/okienko-z-informacja-o-ciasteczkach-cookies/
 * 
 */

function WHCreateCookie(name, value, days) {
    var date = new Date();
    date.setTime(date.getTime() + (days*24*60*60*1000));
    var expires = "; expires=" + date.toGMTString();
	document.cookie = name+"="+value+expires+"; path=/";
}
function WHReadCookie(name) {
	var nameEQ = name + "=";
	var ca = document.cookie.split(';');
	for(var i=0; i < ca.length; i++) {
		var c = ca[i];
		while (c.charAt(0) == ' ') c = c.substring(1, c.length);
		if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
	}
	return null;
}

window.onload = WHCheckCookies;

function WHCheckCookies() {
    if(WHReadCookie('ISIDORUS_cookies_accepted') != 'T') {
        var message_container = document.createElement('div');
        message_container.id = 'cookies-message-container';
        var html_code = '<div id="cookies-message" style="padding: 10px 0px; font-size: 14px; line-height: 22px; border-top: 1px solid rgb(211, 208, 208); text-align: center; position: fixed; bottom: 0px; background-color: #efefef; width: 100%; z-index: 999;">Ta strona używa ciasteczek (cookies), dzięki którym nasz serwis może działać lepiej. <a href="http://wszystkoociasteczkach.pl" target="_blank">Dowiedz się więcej</a><a href="javascript:WHCloseCookiesWindow();" id="accept-cookies-checkbox" name="accept-cookies" style="background-color: #ABCE58; padding: 5px 10px; color: #000; border-radius: 4px; -moz-border-radius: 4px; -webkit-border-radius: 4px; display: inline-block; margin-left: 10px; text-decoration: none; cursor: pointer;">Rozumiem</a></div>';
        message_container.innerHTML = html_code;
        document.body.appendChild(message_container);
    }
}

function WHCloseCookiesWindow() {
    WHCreateCookie('ISIDORUS_cookies_accepted', 'T', 365);
    document.getElementById('cookies-message-container').removeChild(document.getElementById('cookies-message'));
}

</script><center>

<!-- Główna tabela -->
<table width="1000" cellspacing="0" cellpadding="0" border="0" style="text-align: center; border: 0px;" class="tabela">

<tr><td class="center middle"><!-- baner --></td></tr>
<tr><td class="tabela_gora middle" height="80" style="margin: 0px; padding: 0px;">
<Table width="100%" cellspacing="0" cellpadding="0" border="0" style="margin: 0px; padding: 0px;">
	<tr>
		<td class="left middle" width="350"><A href="/"><IMG SRC="/grafika/naglowek_mini.jpg" WIDTH="350" HEIGHT="80" BORDER="0" ALT=" ISIDORUS " TITLE=" ISIDORUS "></a></td>
		<td class="right pad20lr middle"><a href="/show/felietony" class="kategoria">felietony</a></td>
	</tr>
	</table>	</td>
</tr>
<tr>
	<td class="tabela_gora2 center middle"><table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr>
	<td width="700" class="left font10 middle" style="padding-left: 10px;">Dzisiaj jest czwartek, 22. grudnia 2016 &nbsp;&nbsp;&nbsp;<br><span style="color: #002A72"></span> </td>
	<td class="right font10 middle" style="padding-right: 10px;"><a href="/login/" style="font-size: 10px"><b>Logowanie</b></a> | <a href="/register/" style="font-size: 10px">Rejestracja</a>
	<div id="lang" style="
	margin: 0px;
	width: 100px;
	height: 21px;
	overflow: hidden;
	text-align: left;
	float: right;
	position: relative;"><div id="flaga_pl"><a href="#" style="color: black;">Polski</a></div></div>
    	<div id="langmenu"><div id="langmenu2">
    	    		<a href="/index-CS">česky</a>
					<a href="/index-PL">polski</a>
    	    	</div></div><br clear=all>
<script type="text/javascript">
$("#lang div a").click(function () { 
      $('#langmenu').slideDown('fast');
    });
$("#langmenu a").click(function () { 
      $('#langmenu').slideUp('fast');
    });
</script>
</td>
</tr>
</table>
</td>
</tr><tr><td class="pad5 center middle"><br><Br><Br><Br><Br><Br><br></td></tr><tr>
	<td>
<!-- TRESC -->
<table width="1000" cellspacing="0" cellpadding="0" border="0" style="text-align: center; border: 0px;" class="tabela">
<tr>
	<td><table width="100%" cellspacing="2" cellpadding="2" border="0">
<tr>
	<td width="25%" class="lewa_kolumna">
<div class="font18 pad5 colorred center">Najnowsze:</div><a href="/showkat/felietony,1,Spoleczenstwo" class="dzial"><IMG SRC="/grafika/arrow2.gif" WIDTH="11" HEIGHT="12" BORDER="0" ALT="" TITLE="" style="margin-right: 5px;"><B>Społeczeństwo</B></a><div ><a href="/show/felietony,185,&gt;&gt;_WIELKANOC__Alleluja_Alleluja_Alleluja_" style="font-weight: normal;" class="mainlevel2"><span >&gt;&gt; WIELKANOC - Alleluja, Alleluja, Alleluja !!!</span></a></div><div id="active_menu"><a href="/show/felietony,190,Chrzescijanscy_single__o_czwartej_drodze_zycia_w_Kosciele" style="font-weight: normal;" class="mainlevel2"><span class="colorred">Chrześcijańscy single – o czwartej drodze życia w Kościele</span></a></div><div ><a href="/show/felietony,187,Dzieci_sprawcami_wypadkow_samochodowych" style="font-weight: normal;" class="mainlevel2"><span >Dzieci sprawcami wypadków samochodowych!</span></a></div><div ><a href="/show/felietony,183,Ojciec_Leon_o_Wielkim_Poscie_video" style="font-weight: normal;" class="mainlevel2"><span >Ojciec Leon o Wielkim Poście (video)</span></a></div><div ><a href="/show/felietony,179,Byly_prezydent_Lech_Kaczynski" style="font-weight: normal;" class="mainlevel2"><span >Były prezydent Lech Kaczyński</span></a></div><br><a href="/showkat/felietony,2,Wiara" class="dzial"><IMG SRC="/grafika/arrow2.gif" WIDTH="11" HEIGHT="12" BORDER="0" ALT="" TITLE="" style="margin-right: 5px;"><B>Wiara</B></a><div ><a href="/show/felietony,193,Patronat_medialny_Pokonac_szatana_Egzorcysta_czy_psychiatra" style="font-weight: normal;" class="mainlevel2"><span >Patronat medialny: Pokonać szatana. Egzorcysta czy psychiatra?</span></a></div><div ><a href="/show/felietony,191,Spotkac_Jezusa" style="font-weight: normal;" class="mainlevel2"><span >Spotkać Jezusa</span></a></div><div ><a href="/show/felietony,8,Boze_Narodzenie_Jakie_jest_Twoje_Boze_Narodzenie" style="font-weight: normal;" class="mainlevel2"><span >Boże Narodzenie: Jakie jest Twoje Boże Narodzenie?</span></a></div><div ><a href="/show/felietony,82,Duch_Swiety_naszym_GPSem" style="font-weight: normal;" class="mainlevel2"><span class="colorred">Duch Święty naszym GPS-em</span></a></div><div ><a href="/show/felietony,186,Po_co_nam_blogoslawieni_i_swieci" style="font-weight: normal;" class="mainlevel2"><span >Po co nam błogosławieni i święci?</span></a></div><br><a href="/showkat/felietony,3,Dziecko" class="dzial"><IMG SRC="/grafika/arrow2.gif" WIDTH="11" HEIGHT="12" BORDER="0" ALT="" TITLE="" style="margin-right: 5px;"><B>Dziecko</B></a><div ><a href="/show/felietony,180,polecamy_Prezenty_z_okazji_Iej_Komunii_Swietej" style="font-weight: normal;" class="mainlevel2"><span >polecamy: Prezenty z okazji I-ej Komunii Świętej</span></a></div><div ><a href="/show/felietony,41,Telegram_dzieci_do_Ojca_sw_Benedykta_XVI" style="font-weight: normal;" class="mainlevel2"><span >Telegram dzieci do Ojca św. Benedykta XVI</span></a></div><div ><a href="/show/felietony,42,List_Madzi_Buczek_do_dzieci_z_Podworkowych_Kolek_Rozancowych" style="font-weight: normal;" class="mainlevel2"><span >List Madzi Buczek do dzieci z Podwórkowych Kółek Różańcowych</span></a></div><div ><a href="/show/felietony,40,List_do_dzieci_Ojca_Swietego_w_Roku_Rodziny" style="font-weight: normal;" class="mainlevel2"><span >List do dzieci Ojca Świętego w Roku Rodziny</span></a></div><br><a href="/showkat/felietony,4,Mlodziez" class="dzial"><IMG SRC="/grafika/arrow2.gif" WIDTH="11" HEIGHT="12" BORDER="0" ALT="" TITLE="" style="margin-right: 5px;"><B>Młodzież</B></a><div ><a href="/show/felietony,146,Cialo_i_Krew" style="font-weight: normal;" class="mainlevel2"><span >Ciało i Krew</span></a></div><div ><a href="/show/felietony,141,Coraz_wieksze_wymagania" style="font-weight: normal;" class="mainlevel2"><span >Coraz większe wymagania</span></a></div><div ><a href="/show/felietony,125,Pochwala_konsekwencji" style="font-weight: normal;" class="mainlevel2"><span >Pochwała konsekwencji</span></a></div><div ><a href="/show/felietony,117,Wakacje_z_Bogiem" style="font-weight: normal;" class="mainlevel2"><span >Wakacje z Bogiem</span></a></div><div ><a href="/show/felietony,116,A_zeby_cie_" style="font-weight: normal;" class="mainlevel2"><span >A żeby cię! (…)</span></a></div><br><a href="/showkat/felietony,5,Malzonkowie" class="dzial"><IMG SRC="/grafika/arrow2.gif" WIDTH="11" HEIGHT="12" BORDER="0" ALT="" TITLE="" style="margin-right: 5px;"><B>Małżonkowie</B></a><div ><a href="/show/felietony,175,Wyjatkowo_ostre_obcasy" style="font-weight: normal;" class="mainlevel2"><span >Wyjątkowo ostre obcasy</span></a></div><div ><a href="/show/felietony,131,Czego_Bog_nie_zlaczyl" style="font-weight: normal;" class="mainlevel2"><span >Czego Bóg nie złączył...</span></a></div><div ><a href="/show/felietony,103,Dlug_wdziecznosci_za_uratowanie_zycia" style="font-weight: normal;" class="mainlevel2"><span >Dług wdzięczności za uratowanie życia</span></a></div><div ><a href="/show/felietony,85,Otwierajac_drzwi_zbolalych_serc" style="font-weight: normal;" class="mainlevel2"><span >Otwierając drzwi zbolałych serc...</span></a></div><div ><a href="/show/felietony,74,Ja_i_Ty__My" style="font-weight: normal;" class="mainlevel2"><span >Ja i Ty = My</span></a></div><br><a href="/showkat/felietony,6,Rodzice" class="dzial"><IMG SRC="/grafika/arrow2.gif" WIDTH="11" HEIGHT="12" BORDER="0" ALT="" TITLE="" style="margin-right: 5px;"><B>Rodzice</B></a><div ><a href="/show/felietony,192,Artykul_sponsorowanyRodzinny_wypoczynek_na_pograniczu_czeskopolskim__wiele_atrakcji_turystycznych" style="font-weight: normal;" class="mainlevel2"><span class="colorred">Artykuł sponsorowany:Rodzinny wypoczynek na pograniczu czesko-polskim - wiele atrakcji turystycznych</span></a></div><div ><a href="/show/felietony,161,Dzien_Matki_Zadanie_na_cale_zycie" style="font-weight: normal;" class="mainlevel2"><span >Dzień Matki: Zadanie na całe życie</span></a></div><div ><a href="/show/felietony,174,Nasz_jest_swiat" style="font-weight: normal;" class="mainlevel2"><span >Nasz jest świat!</span></a></div><div ><a href="/show/felietony,169,Ojcostwo" style="font-weight: normal;" class="mainlevel2"><span >Ojcostwo</span></a></div><div ><a href="/show/felietony,164,Inteligentni_od_poczatku" style="font-weight: normal;" class="mainlevel2"><span >Inteligentni od początku</span></a></div><br><a href="/showkat/felietony,7,Seniorzy" class="dzial"><IMG SRC="/grafika/arrow2.gif" WIDTH="11" HEIGHT="12" BORDER="0" ALT="" TITLE="" style="margin-right: 5px;"><B>Seniorzy</B></a><div ><a href="/show/felietony,149,Poslaniec_Rzemioslo_czy_sztuka" style="font-weight: normal;" class="mainlevel2"><span >Posłaniec: Rzemiosło czy sztuka?</span></a></div><div ><a href="/show/felietony,93,70lecie_Nescafe" style="font-weight: normal;" class="mainlevel2"><span >70-lecie Nescafé</span></a></div><div ><a href="/show/felietony,71,Czy_wiesz_ze_spozywanie_kawy_moze_przyczyniac_sie_do_spadku_ryzyka_rozwoju_kamicy_nerkowej" style="font-weight: normal;" class="mainlevel2"><span >Czy wiesz, że spożywanie kawy może przyczyniać się do spadku ryzyka rozwoju kamicy nerkowej?</span></a></div><div ><a href="/show/felietony,53,Edukacja_zdrowotna_w_Seniorpl" style="font-weight: normal;" class="mainlevel2"><span >Edukacja zdrowotna w Senior.pl</span></a></div><div ><a href="/show/felietony,17,Aktywni_w_kazdym_wieku__serwis_Seniorpl" style="font-weight: normal;" class="mainlevel2"><span >Aktywni w każdym wieku - serwis Senior.pl</span></a></div><br><a href="/showkat/felietony,8,Codziennosc" class="dzial"><IMG SRC="/grafika/arrow2.gif" WIDTH="11" HEIGHT="12" BORDER="0" ALT="" TITLE="" style="margin-right: 5px;"><B>Codzienność</B></a><div ><a href="/show/felietony,194,Po_co_zycie_TOMASZ_MANIURA_OMI" style="font-weight: normal;" class="mainlevel2"><span >Po co życie? (TOMASZ MANIURA OMI)</span></a></div><div ><a href="/show/felietony,188,Alkohol__nie_wino__tak" style="font-weight: normal;" class="mainlevel2"><span >Alkohol - nie, wino - tak!</span></a></div><div ><a href="/show/felietony,23,Jak_dobrze_przezyc_wakacje" style="font-weight: normal;" class="mainlevel2"><span >Jak dobrze przeżyć wakacje?</span></a></div><div ><a href="/show/felietony,81,Majowka__Chwalcie_laki_umajone" style="font-weight: normal;" class="mainlevel2"><span >Majówka - Chwalcie łąki umajone</span></a></div><div ><a href="/show/felietony,171,Zycie_na_kredycie" style="font-weight: normal;" class="mainlevel2"><span class="colorred">Życie na kredycie</span></a></div><br><a href="/showkat/felietony,9,Duchowni" class="dzial"><IMG SRC="/grafika/arrow2.gif" WIDTH="11" HEIGHT="12" BORDER="0" ALT="" TITLE="" style="margin-right: 5px;"><B>Duchowni</B></a><div ><a href="/show/felietony,182,Sutanna_habit__przezytek__o_Leon_Knabit_OSB_video" style="font-weight: normal;" class="mainlevel2"><span >Sutanna, habit - przeżytek? - o. Leon Knabit OSB (video)</span></a></div><div ><a href="/show/felietony,162,Tylko_robotnikow_brak" style="font-weight: normal;" class="mainlevel2"><span >Tylko robotników brak…</span></a></div><div ><a href="/show/felietony,155,CZY_ONE_SIE_MARNUJA" style="font-weight: normal;" class="mainlevel2"><span >CZY ONE SIĘ MARNUJĄ?</span></a></div><div ><a href="/show/felietony,109,Chlubna_przeszlosc" style="font-weight: normal;" class="mainlevel2"><span >Chlubna przeszłość</span></a></div><div ><a href="/show/felietony,76,Ksiadz_znakiem_sprzeciwu" style="font-weight: normal;" class="mainlevel2"><span >Ksiądz znakiem sprzeciwu</span></a></div><br><a href="/showkat/felietony,10,Kultura_i_sztuka" class="dzial"><IMG SRC="/grafika/arrow2.gif" WIDTH="11" HEIGHT="12" BORDER="0" ALT="" TITLE="" style="margin-right: 5px;"><B>Kultura i sztuka</B></a><div ><a href="/show/felietony,163,Krzyze_i_kapliczki_przydrozne_na_pograniczu_kudowskonachodzkim" style="font-weight: normal;" class="mainlevel2"><span >Krzyże i kapliczki przydrożne na pograniczu kudowsko-nachodzkim</span></a></div><div ><a href="/show/felietony,159,Zbrodnia_jakich_malo" style="font-weight: normal;" class="mainlevel2"><span >Zbrodnia, jakich mało</span></a></div><div ><a href="/show/felietony,128,Kibicowanie_made_in_Poland" style="font-weight: normal;" class="mainlevel2"><span >Kibicowanie made in Poland</span></a></div><div ><a href="/show/felietony,123,Ta_ktora_nigdy_nie_bylam" style="font-weight: normal;" class="mainlevel2"><span >Ta, którą nigdy nie byłam</span></a></div><div ><a href="/show/felietony,113,A_moze_wyruszyc_na_Pola_Grunwaldu" style="font-weight: normal;" class="mainlevel2"><span >A może wyruszyć na Pola Grunwaldu?</span></a></div><br>	</td>
	<td width="75%" class="pad20lr" style="vertical-align: top;">
	<a href="/show/felietony" class="powrot"><IMG SRC="/grafika/return.gif" WIDTH="14" HEIGHT="14" BORDER="0" ALT="Powrót" TITLE="Powrót" hspace="3"> Powrót</a>
<div class="naglowek">Chrześcijańscy single – o czwartej drodze życia w Kościele <a href="/wydruk.php?dzial=felietony&id=190" target="_blank"><IMG SRC="/grafika/printer.gif" WIDTH="16" HEIGHT="16" BORDER="0" ALT="Drukuj" TITLE="Drukuj"></a><br><span class="dataP">piątek, 20 kwietnia 2012, 13:00<br><i>Dodał:     (Admin) </i></span></div><b>Rzeczywistość taka jak „single” w Kościele sprawia wiele kłopotów. Pierwszym są problemy definicyjne. Niby z angielskiego singiel znaczy tyle co „pojedynczy”, ale skojarzenia z tym słowem mogą być już bardziej niepokojące dla ludzi wierzących. Otóż single to hedoniści korzystający z życia, preferujący luźne związki i przygodny seks, egocentrycy za wszelką cenę robiący kariery. Obraz singli budują też popularne seriale jak choćby Seks w wielkim mieście. Atrakcyjność singli odkryli spece od marketingu. To dla tej grupy powstają portale randkowe czy podróżnicze. To na nich szczególnie zależy fachowcom od reklamy, bo single mają chociażby więcej czasu na oglądanie telewizji niż mężatki czy żonaci, a co więcej – dysponują większym budżetem niż rodziny.</b><br clear=all><br><div class="reklama" id="reklama">
	<div style="float: left;">REKLAMA</div><div style="float: right;"><a href="javascript: my_hide_div('reklama')"><img src="/grafika/czytaj.gif" width="16" height="10" border="0">czytaj dalej...</a></div>
	<br clear=all>
	<IMG SRC="/grafika/bpix.gif" WIDTH="100%" HEIGHT="1" BORDER="0" vspace="2">
	<center><script type="text/javascript"><!--
google_ad_client = "pub-4411731183266001";
/* 468x60, utworzono 08-05-01 */
google_ad_slot = "5632265166";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></center>
	<IMG SRC="/grafika/bpix.gif" WIDTH="100%" HEIGHT="1" BORDER="0" vspace="2"></div><b>Single w Kościele</b><br />
A czy single są atrakcyjni dla Kościoła? Czy można mówić o powołaniu do życia w samotności? Po raz kolejny odczuwamy brak odpowiedniego słownictwa, bo Pan Bóg musiałby być sadystą, gdyby skazywał ludzi na samotność. Możemy za to mówić o powołaniu do życia w pojedynkę. Ojcowie Soboru Watykańskiego II zauważyli, że „niezwiązani małżeństwem” – obok owdowiałych – mogą w „niemałym stopniu przyczynić się do świętości i pracy w Kościele” (por. Konstytucja Dogmatyczna o Kościele, p. 41). Psychiatra Krystyna Osińska nazywa takie osoby „świeckim pustelnikami”, a na potrzeby tego tekstu będziemy używać również określenia „chrześcijańscy single”.<br />
Wspomniana już Krystyna Osińska w swojej książce Pustelnicy dziś pod koniec lat osiemdziesiątych ubiegłego wieku pisze, o samotności z wyboru ludzi świeckich jako „nowej drodze życiowej”. Autorka twierdzi, że historia potwierdza takie powołanie, ale motywowane wyłącznie religijnie. W czasie, gdy książka powstawała „świecki pustelnik” uchodził za model nowoczesny. Do tej grupy Osińska kwalifikowała osoby, które rezygnowały z małżeństwa, macierzyństwa czy ojcostwa na rzecz służby innym ludziom (przekonania religijne czy ideowe nie były istotne). Psychoterapeutka Doris Wolf twierdzi, że tylko niektórzy ludzie mają predyspozycje do takiego stylu życia. Doświadczeni duszpasterze, którzy zajmowali się tą kwestią są przekonani, że takie powołanie istnieje, ale jest bardzo trudne.<br />
Cechą powołania do życia w pojedynkę – wg Osińskiej – jest „świadoma decyzja na samotny marsz przez życie”, bez wsparcia drugiego człowieka czy wspólnoty. Dodatkowo takim osobom towarzyszy przekonanie, że droga, którą wybrali przyczyni się do najlepszego wykorzystania ich osobowości i zdolności na rzecz realizacji wybranej idei. Paradoksalnie, poświęcenie się zupełne jakiemuś konkretnemu zadaniu powoduje, że samotnym jest się tylko zewnętrznie. Zogniskowanie wszystkich swoich wysiłków przy wykorzystaniu swoich talentów daje poczucie silnego zjednoczenia z konkretnymi ludźmi, grupami czy Bogiem.<br />
<br />
<table border="0" cellspacing="1" cellpadding="0" style="width: 135px; float: right; margin: 5px;"><TR><TD class="mininews"><a href="/grafika/felietony/1334923338_01espe97_okladka.jpg" rel="lytebox[vacation]" title=" "><img src="/grafika/felietony/mini/1334923338_01espe97_okladka.jpg" align="left" alt=" " title=" " border="0"></a></TD></TR><TR><TD class="mininews"> <br> </TD></TR></TABLE><b>Wybór drogi</b><br />
Typową drogą chrześcijańskiego singla byłoby odkrycie tego konkretnego powołania w wieku młodzieńczym, rozeznawanie go, pozytywne potwierdzenie i realizowanie w życiu dojrzałym. Ale świeckimi pustelnikami zostają także – może nawet częściej – ludzie z nietypowymi historiami: kobiety opuszczające zakony, byli seminarzyści, nieszczęśliwie zakochani albo rezygnujący z miłości życia z powodu choroby lub kalectwa, bezdzietni rozwiedzeni czy stosunkowo młodzi owdowiali (taką drogę potwierdzają członkowie Grupy 33). Po uporządkowaniu dotychczasowych spraw, dojściu do wewnętrznej harmonii odkrywa się powołanie do życia w pojedynkę. Wówczas niejednokrotnie taki singiel zauważa drzemiący w nim talent, odnajduje pasję, którą z zapałem zaczyna realizować.<br />
Z punktu widzenia Kościoła o pozytywnej motywacji takiego stylu życia decyduje przeświadczenie, że jest to wolny wybór „ze względu na królestwo niebieskie”. Psychologicznie rzecz ujmując, życie w pojedynkę nie musi stanowić problemu ani w rozwoju dojrzałej osobowości, ani w pielęgnowaniu zdrowej duchowości, pod warunkiem, że zaakceptujemy naszą egzystencjalną samotność. Jej powodem jest posługiwanie się przez nas wyłącznie wyobrażeniami o drugim człowieku, w wyniku czego nie mamy bezpośredniego dostępu do wewnętrznej rzeczywistości innych osób, chyba, że jesteśmy mistykami… W tym sensie, każdy ma w sobie coś z singla. W życiu każdego człowieka są zatem nieprzekazywalne sfery, zastrzeżone tylko dla niego, do których nikt inny nie ma dostępu. – Od każdego człowieka zależy czy zrobi z tego smutną i tragiczną sprawę, i będzie na siłę dążył do wyeliminowania czegoś, czego nie da się wyeliminować, czy zaakceptuje tę rzeczywistość i na jej bazie będzie budował relacje z innymi – mówi Danuta Prokulska-Balcerzak, psychoterapeuta z Mazowieckiego Centrum Psychodynamicznego w Warszawie.<br />
<br />
<b>Katolika problemy w singlowaniu</b><br />
Ta czwarta droga na tle pozostałych, dobrze ugruntowanych w społeczeństwie – małżeństwa, życia konsekrowanego i kapłaństwa – jawi się jako nietypowa. To z kolei może sprawiać wrażenie oryginalności, ale rodzi też liczne trudności. Zauważalny jest brak specjalistycznych duszpasterstw. W Katowicach funkcjonuje Grupa 33 zrzeszająca osoby stanu wolnego w wieku 25-55 lat. Na swojej stronie internetowej piszą: „Chcemy pokazać, że jesteśmy i że takie życie ma sens. Że nie będąc żoną czy mężem, matką czy ojcem, księdzem czy osobą konsekrowaną, można być szczęśliwym”. Na tle wszystkich kościelnych inicjatyw w Polsce stanowi budujący przykład, ale równocześnie wyjątek.<br />
Problemem w odkrywaniu takiego powołania stanowi też wiek. Bo czy można mówić o byciu singlem – w rozumieniu prezentowanym w tym tekście – mając dwadzieścia kilka lat? Jeśli zostaje się samemu nie z własnego wyboru, to trzeba zadać sobie pytanie, czy możliwe jest autentyczne takie powołanie w przypadku niespełna trzydziestolatka. – Okres dorastania (adolescencji), w wyniku różnych zmian kulturowych, wydłużył się. Naturalną rzeczą jest to, że młodzi ludzie, mając zdecydowanie więcej możliwości niż ich rodzice na studiowanie, jeżdżenie po świecie czy rozwój zawodowy po prostu to robią. Niepokojące może być to wtedy, gdy okres ten się przedłuża – zauważa Prokulska-Balcerzak.<br />
<br />
Natomiast, jeżeli jest to pozytywne i długotrwałe rozeznawanie tego typu drogi, to można o tym się przekonać stosunkowo wcześnie. Predyspozycją, która może potwierdzić słuszność wyboru tego modelu życia jest zdolność radzenia sobie z własną seksualnością. Carrie Bradshaw, bohaterka Seksu w wielkim mieście, w jednym z odcinków stawia retoryczne pytanie: „Czyż wstrzemięźliwość nie świadczy o dojrzałości?”<br />
Częstym problemem dla osób żyjących w pojedynkę jest także presja otoczenia. Znajomi są ciekawi z kim ich koleżanka czy kolega pojawi się na imprezie, rodzina wypytuje o datę ślubu. Z wiekiem, zainteresowanie tą kwestią maleje – bliscy przyzwyczajają się do życiowej sytuacji ich przyjaciela czy dziecka. Ale dwudziesto- i trzydziestoparoletni single mają z tym kłopot. Sposobem radzenia sobie z takimi sytuacjami może być obracanie ich w żart. – Kiedyś przeczytałam radę pewnej kobiety, która czuła się zakłopotana, kiedy ciocie brały ją za rękę na ślubach i pytały: „a kiedy ty?”. Panie przestały, gdy ona zaczęła robić to samo ciociom na ...pogrzebach – mówi z uśmiechem warszawska psycholog.<br />
<br />
<b>Dar dla wspólnoty</b><br />
Św. Paweł w siódmym rozdziale Pierwszego Listu do Koryntian, gdzie porusza kwestię życia w pojedynkę czy w małżeństwie pisze: „Pragnąłbym, aby wszyscy byli jak i ja, lecz każdy otrzymuje własny dar od Boga: jeden taki, a drugi taki” (1 Kor 7, 7). Krystyna Osińska również powołanie do życia w pojedynkę nazywa charyzmatem. Jest to dar, któremu towarzyszy pewność, że taki wybór życiowej drogi jest właśnie dla danej osoby właściwy. Charyzmat jest również dawany wspólnocie. Specjalne talenty i uzdolnienia osobiste służą społeczności, w której singiel realizuje swoje powołanie. W nakreślonej rzeczywistości chrześcijańskie single powinny być traktowane tak samo jak małżonkowie, księża i zakonnice. Dlatego też osoby żyjące w pojedynkę są dla Kościoła zarówno skarbem, jak i zadaniem. Kto może pojąć, niech pojmuje!<br />
<br />
<p class="right">Współpraca: Sylwia Adamczyk, Anna Donabidowicz, Dorota Mazur</p><br />
<br />
<br />
<br />
<br />
<p class="center"><b>Cechy chrześcijańskiego singla:</b></p><br />
<br />
<br />
- miał możliwość zapoznania się ze specyfiką innych dróg – poznał osobę, która proponowała mu małżeństwo, utrzymuje kontakt z zakonnikami czy kapłanami, którzy widzieliby go w swoim zgromadzeniu czy seminarium (jeżeli jest mężczyzną);<br />
- co więcej – jest zdolny do realizowania każdej z wspomnianych dróg, a ludzie, którzy go znają, a są powołani do małżeństwa, kapłaństwa czy konsekracji, są przekonani, że byłby doskonałym mężem, zakonnikiem czy księdzem lub doskonałą żoną czy siostrą zakonną (w przypadku kobiet);<br />
- ma szerokie horyzonty; stawia na samorozwój i samowychowanie;<br />
- nie ulega samozachwytowi, a jeżeli bywa pyszny, to szybko orientuje się i stara nad tym zapanować; jest krytyczny wobec siebie;<br />
- jest samodzielny w myśleniu i działaniu, np. sam potrafi podjąć decyzję o kierunku studiów czy przyszłym zawodzie (ale niekoniecznie musi mieć wyższe wykształcenie);<br />
- zna swoją wartość; nie ma kompleksu „starej panny” czy „starego kawalera”;<br />
- nie ulega bezrefleksyjnie wpływom i opiniom innych osób; sam jest przekonujący w słowie i zachowaniu – ma duży wpływ na ludzi w swoim otoczeniu, uznawany jest za autorytet;<br />
(na podstawie K. Osińska, Pustelnicy dziś, Warszawa 1988)<br />
<br />
<br />
<b>Singiel znaczy pojedynczy</b><br />
Jeszcze dziesięć lat temu, gdyby zapytano mnie, co oznacza słowo „singiel” odpowiedziałbym, że to płyta z jednym utworem. To zapożyczenie oznacza coś „pojedynczego”. Dzisiaj singlem określa się samotnie żyjącego człowieka, z różnych względów niezakładającego rodziny. O wdowcu czy rozwódce nie powiemy już „singiel”. To potoczna nazwa nienależąca do salonowej i eleganckiej polszczyzny.<br />
Kiedyś życie samotne nie było aprobowane przez społeczeństwo. Osoby żyjące w ten sposób były napiętnowane. Określenia takie jak „stara panna” lub „stary kawaler” narażały na sprzeczne reakcje w środowisku – budziły współczucie i zarazem drwinę. „Singiel” zastępuje te słowa i jest delikatniejsze aniżeli „stara panna” i „stary kawaler.”<br />
<p class="right">Prof. dr hab. Walery Pisarek, językoznawca</p><br />
<br />
<br />
<br />
<br />
<b>Wewnętrzna pojedynczość</b><br />
Jeśli popatrzymy na zjawisko bycia singlem z perspektywy intrapsychicznej, to w pewnym sensie wszyscy jesteśmy „singlami” – nie jesteśmy w stanie do końca ani przekazać swojego świata, ani przyjąć świata drugiej osoby w taki sposób, by wyzwolił nas z naszej pojedynczości, ponieważ odbieramy świat poprzez nasze wyobrażenie o nim a nie bezpośrednio.<br />
Zaakceptowanie tego faktu jest konieczne do tworzenia relacji i więzi, niekoniecznie tylko z ludźmi. Wówczas może się okazać, że np. naukowiec może mieć wg norm socjologicznych status singla a być w bardzo intensywnej, dającej mu wewnętrzną radość relacji do idei odkrycia czegoś nowego w nauce. I w tej wewnętrznej perspektywie już nie jest singlem, bo jest w relacji.<br />
Studentka, która nie ma chłopaka, wcale nie musi czuć się samotna i nieszczęśliwa, bo może angażować się w jakąkolwiek sprawę, która pochłaniając jej czas i emocje daje możliwość przeżywania więzi. Można nie być singlem w sensie socjologicznym, a być bardzo samotnym z uwagi na brak umiejętności tworzenia emocjonalnych relacji. W byciu singlem zatem rozstrzygające jest to, czy dana osoba potrafi tworzyć wewnętrzne  relacje i przekształcać je w więzi.<br />
<p class="right">Danuta Prokulska-Balcerzak, psycholog kliniczny, psychoterapeuta</p><br />
<br />
<br />
<br />
<br />
<b>Charyzmat bezżenności</b><br />
Św. Paweł w 1 Kor 7 zaleca życie bezżenne (takie jak sam prowadzi) po to, by móc troszczyć się bardziej o sprawy Pana i bardziej Mu się podobać. Dodatkową motywacją jest „krótki czas”, tzn., że długość ludzkiego życia jest mocno ograniczona, albo paruzja jest już blisko. Są to motywy religijne, nie ekonomiczne, kulturowe czy moralne. Paweł jednak nie narzuca nikomu bezżenności, ale tylko ją doradza. Mówi, że każdy ma swoje powołanie: jeden do małżeństwa, a drugi do bezżenności. Dla niego i jeden, i drugi stan jest charyzmatem, a nie tylko naturalnym wyborem. Wskazywałoby to, że małżeństwo bez wsparcia ze strony Boga jest trudne czy wręcz niemożliwe. Widzimy to w dzisiejszych czasach…<br />
Każdy człowiek żyjący zarówno w małżeństwie, jak i w pojedynkę należy przede wszystkim do Boga i ma do Niego zmierzać w ciągu życia, aby na koniec wejść do Jego chwały i z Nim się zjednoczyć.<br />
<p class="right">Ks. dr Stanisław Wronka, biblista</p><br />
<br />
<br />
<br />
<br />
<b>Wyzwanie dla Kościoła</b><br />
Zagrożeniem dla chrześcijańskich wartości, wspólnot i instytucji nie jest singiel jako taki, ale narcystyczny indywidualizm. Single są różni, mają różne systemy wartości. Wielu żyje w pojedynkę z radykalnie innych powodów niż hedonizm i egoizm. Rady księży i publicystów typu: „zaopiekujcie się chorymi i bezdomnymi, to odnajdziecie szczęście i miejsce we wspólnocie” są okrutne. Wynika z tego, że na akceptację i miłość wspólnoty singiel musi sobie zasłużyć, jakoś wytłumaczyć się z braku rodziny, uzasadnić swoją użyteczność, usprawiedliwić. Bo z definicji jest podejrzany, nienormalny, sprawia kłopot, nie mieści się w ramkach. Single to wielkie wyzwanie dla Kościoła i nie da się tego zjawiska zbagatelizować bez szkody dla wspólnoty.<br />
<p class="right">Małgorzata Bilska, socjolog</p><br />
<br />
<br />
<br />
<br />
<p class="center">Tekst pochodzi z 97 numeru kwartalnika eSPe.</p><br />
<br />
<p class="center"><iframe width="480" height="360" src="http://www.youtube.com/embed/0etGAFEf8rk" frameborder="0" allowfullscreen></iframe></p><br />
<br />
<br />
<br />
<br />
Czasopismo do kupienia w wersji papierowej: <a href="http://boskieksiążki.pl/product-pol-614-KWARTALNIK-eSPe-nr-97-Chrzescijanski-singiels.html" target="_blank">http://boskieksiążki.pl/product-pol-614-KWARTALNIK-eSPe-nr-97-Chrzescijanski-singiels.html</a> lub elektronicznej: <a href="http://zixo.pl/espe_nr_97" target="_blank">http://zixo.pl/espe_nr_97</a><br clear=all>
	<div id="dodajdo">
<a target="_blank" href="http://www.ludzie.onet.pl/polecane/add.html?url=http://www.isidorus.net/show/felietony,190,Chrzescijanscy_single__o_czwartej_drodze_zycia_w_Kosciele" TITLE="Dodaj do: Ludzie onet.pl"><img SRC="/grafika/ico/ludzieonet.gif" WIDTH="20" HEIGHT="20" BORDER="0" class="ikonka" ALT="Ludzie onet.pl"></a>
<a target="_blank" href="http://digg.com/submit?url=http://www.isidorus.net/show/felietony,190,Chrzescijanscy_single__o_czwartej_drodze_zycia_w_Kosciele" TITLE="Dodaj do: Digg"><img SRC="/grafika/ico/digg.gif" WIDTH="20" HEIGHT="20" BORDER="0" class="ikonka" ALT="Digg"></a>
<a target="_blank" href="http://del.icio.us/post?url=http://www.isidorus.net/show/felietony,190,Chrzescijanscy_single__o_czwartej_drodze_zycia_w_Kosciele&title=Chrześcijańscy single – o czwartej drodze życia w Kościele" TITLE="Dodaj do: Del.icio.us"><img SRC="/grafika/ico/delicious.gif" WIDTH="20" HEIGHT="20" BORDER="0" class="ikonka" ALT="Del.icio.us"></a>
<a target="_blank" href="http://technorati.com/faves?add=http://www.isidorus.net/show/felietony,190,Chrzescijanscy_single__o_czwartej_drodze_zycia_w_Kosciele" TITLE="Dodaj do: Technorati"><img SRC="/grafika/ico/technorati.gif" WIDTH="20" HEIGHT="20" BORDER="0" class="ikonka" ALT="Technorati"></a>
<a target="_blank" href="http://www.wykop.pl/dodaj?url=http://www.isidorus.net/show/felietony,190,Chrzescijanscy_single__o_czwartej_drodze_zycia_w_Kosciele&title=Chrześcijańscy single – o czwartej drodze życia w Kościele" TITLE="Dodaj do: Wykop"><img SRC="/grafika/ico/wykop.gif" WIDTH="20" HEIGHT="20" BORDER="0" class="ikonka" ALT="Wykop"></a>
<a target="_blank" href="http://nasza-klasa.pl/sledzik?shout=http://www.isidorus.net/show/felietony,190,Chrzescijanscy_single__o_czwartej_drodze_zycia_w_Kosciele" TITLE="Dodaj do: Śledzik"><img SRC="/grafika/ico/sledzik.gif" WIDTH="20" HEIGHT="20" BORDER="0" class="ikonka" ALT="Śledzik"></a>
<a target="_blank" href="http://blip.pl/dashboard?body=http://www.isidorus.net/show/felietony,190,Chrzescijanscy_single__o_czwartej_drodze_zycia_w_Kosciele" TITLE="Dodaj do: Blip"><img SRC="/grafika/ico/blip.gif" WIDTH="20" HEIGHT="20" BORDER="0" class="ikonka" ALT="Blip"></a>
<a target="_blank" href="http://flaker.pl/add2flaker.php?url=http://www.isidorus.net/show/felietony,190,Chrzescijanscy_single__o_czwartej_drodze_zycia_w_Kosciele&title=Chrześcijańscy single – o czwartej drodze życia w Kościele" TITLE="Dodaj do: Flaker"><img SRC="/grafika/ico/flaker.gif" WIDTH="20" HEIGHT="20" BORDER="0" class="ikonka" ALT="Flaker"></a>
<a target="_blank" href="http://www.facebook.com/share.php?u=http://www.isidorus.net/show/felietony,190,Chrzescijanscy_single__o_czwartej_drodze_zycia_w_Kosciele" TITLE="Dodaj do: Facebook"><img SRC="/grafika/ico/facebook.gif" WIDTH="20" HEIGHT="20" BORDER="0" class="ikonka" ALT="Facebook"></a>
<a target="_blank" href="http://twitter.com/home?status=http://www.isidorus.net/show/felietony,190,Chrzescijanscy_single__o_czwartej_drodze_zycia_w_Kosciele" TITLE="Dodaj do: Tweeter"><img SRC="/grafika/ico/tweeter.gif" WIDTH="20" HEIGHT="20" BORDER="0" class="ikonka" ALT="Tweeter"></a>
<a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&output=popup&bkmk=http://www.isidorus.net/show/felietony,190,Chrzescijanscy_single__o_czwartej_drodze_zycia_w_Kosciele" TITLE="Dodaj do: Google Bookmark"><img SRC="/grafika/ico/google.gif" WIDTH="20" HEIGHT="20" BORDER="0" class="ikonka" ALT="Google Bookmarks"></a>
<a target="_blank" href="http://pinger.pl/share?title=Chrześcijańscy single – o czwartej drodze życia w Kościele&content=http://www.isidorus.net/show/felietony,190,Chrzescijanscy_single__o_czwartej_drodze_zycia_w_Kosciele" TITLE="Dodaj do: Pinger"><img SRC="/grafika/ico/pinger.gif" WIDTH="20" HEIGHT="20" BORDER="0" class="ikonka" ALT="Pinger"></a></div><br><br>
<table width="100%" border="0" style="background: #fff;">
<tr>
	<td class="left10 pad5 komentarz middle" width="50%"><B>Waszym zdaniem:</B></td>
	<td class="center" width="25%"><a href="javascript: my_show_div('add');" class="koment">Dodaj komentarz</a></td>
	<td class="center" width="25%"><a href="/show/felietony,190,Chrzescijanscy_single__o_czwartej_drodze_zycia_w_Kosciele,all" class="koment">Zobacz wszystkie (0)</a></td>
</tr>
<tr><td colspan="3">
<div id="add" style="
display: none;" class="form_koment pad5">
Aby dodać komentarz, proszę się zalogować.<br><B class="font12">Logowanie:</B> <form action="" method="post" name="loguj" style="display: inline;">
	<input type="hidden" name="logowanie" value="k">
	Użytkownik: <input type="text" class="login" name="login" value="">
	Hasło: <input type="password" class="login" name="haslo">
	<input type="checkbox" name="pamietaj" value="ok"> <B class="font10">Pamiętaj!</B> &nbsp;&nbsp;
	<input type="submit" class="font10 przycisk" value="Zaloguj"></form> &nbsp;&nbsp;
	<a href="/register/"><b class="font10 padtop5">Zarejestruj się</B></a></div>
</td></tr>
<tr><td colspan="3">
<i>Nie ma jeszcze żadnych komentarzy. Twój może być pierwszy.</i></td></tr></table>
	</td>
</tr>
</table>

</td></tr>
<tr><td colspan="3" class="tabela_gora3" style="padding-top: 15px;"><IMG SRC="/grafika/izy_banner.jpg" WIDTH="1000" HEIGHT="50" BORDER="0" ALT="" TITLE=""></td></tr>
</table>
<br>
<table width="1000" cellspacing="0" cellpadding="0" border="0" style="text-align: left; border: 0px;" class="tabela">
<tr>
	<td width="25%" style="padding: 10px; border-bottom: solid 1px #FF7E00;">
<h1 class="h2" style="padding: 0px; color: black; font-size: 14px;"><B>Na skróty:</B></h1>


<div style="padding: 10px;">
<a href="http://www.isidorus.net" class="mainlevel3">Strona Główna </a>
<a href="http://www.isidorus.net/show/news" class="mainlevel3">Wiadomości </a>
<a href="http://www.isidorus.net/show/isidorus,5,Modlitwa_Internauty" class="mainlevel3">Modlitwa Internauty </a>
<a href="http://www.isidorus.net/showkat/isidorus,2,O_nas" class="mainlevel3">O nas </a>
<a href="http://www.isidorus.net/showkat/isidorus,4,Dla_prasy" class="mainlevel3">Dla prasy </a>
<a href="http://www.isidorus.net/show/add" class="mainlevel3">Dodaj artykuł </a>
<a href="http://www.isidorus.net/kontakt/" class="mainlevel3">Napisz do nas </a>
<a href="http://www.isidorus.net/show/isidorus,10,Reklama_w_Portalu_sw_Izydora" class="mainlevel3">Reklama </a>
<a href="http://www.isidorus.net/show/isidorus,8,Zasady_korzystania_z_Portalu_sw_Izydora" class="mainlevel3">Ochrona prywatności </a>
<a href="http://www.isidorus.net/show/isidorus,32,Serwisy_Portalu_sw_Izydora" class="mainlevel3">Mapa serwisu </a>
<a href="http://www.isidorus.net/show/kulinaria" class="mainlevel3">Poradnik kulinarny </a>
<a href="http://www.isidorus.net/show/isidorus,27,Pomocne_kontakty" class="mainlevel3">Kontakty </a>
</div>
	</td>
	<td width="25%" style="padding: 10px; border-right: dotted 2px #ffb46a; border-left: dotted 2px #ffb46a; border-bottom: solid 1px #FF7E00;">
<h1 class="h2" style="padding: 0px; color: black; font-size: 14px;"><B>Polecamy:</B></h1>
<div style="padding: 10px;">
<a href="http://www.ksiegarnia.isidorus.net" class="mainlevel3" target="_blank">www.ksiegarnia.isidorus.net</a><br />
<a href="http://www.znaczek.isidorus.net" class="mainlevel3" target="_blank">www.znaczek.isidorus.net</a><br />
<a href="http://www.stowarzyszenie.isidorus.net" class="mainlevel3" target="_blank">www.stowarzyszenie.isidorus.net</a><br />
<a href="http://www.kapliczki.isidorus.net" class="mainlevel3" target="_blank">www.kapliczki.isidorus.net</a><br />
<a href="http://dewocjonalia.net/" class="mainlevel3" target="_blank">www.dewocjonalia.net</a><br />
<a href="http://kaniewski.net.pl" class="mainlevel3" target="_blank">www.kaniewski.net.pl</a><br />
<a href="http://www.wczechach.info" class="mainlevel3" target="_blank">www.wCzechach.info</a><br />
<a href="http://www.jezyk-czeski.info" class="mainlevel3" target="_blank">www.Jezyk-Czeski.info</a></div>
	</td>
	<td width="50%" style="padding: 10px; border-bottom: solid 1px #FF7E00;">
<h1 class="h2" style="padding: 0px; color: black; font-size: 14px;"><B>Stopka wydawnicza:</B></h1>
<div style=\"padding: 10px;\">
<center>© 2002-2015 Chrześcijański Portal Świętego Izydora<br />
Patrona Internetu i Internautów, ISSN 1803-1285</center><b>Wydawca:</b><br />
<center><a href="http://stowarzyszenie.isidorus.net">Consociatio S. Isidori Hispalensis, o.s.</a></center><b>Redaktor naczelny:</b><br />
<center> Tomasz Adam Kaniewski</center><b>Adres redakcji:</b><br />
<center>Redakcja Portalu św. Izydora, <br />
skrytka pocztowa 59, <br />
57-350 Kudowa Zdrój</center><b>Konto bankowe:</b><br />
<center>Fortis Bank Polska, O/Wrocław <br />
73 1600 1156 0004 0601 7389 6080</center><b>Projekt i wykonanie:</b><br />
<center><a href="http://www.webart4u.pl" target="_blank"><img src="http://www.struk.eu/webart4U-czb-150x28.jpg"></a></center></div>
	</td>
</tr>
<tr><td colspan="3">
<br>
</td></tr>
</table>



<br><center>

<a href="http://www.isidorus.net/index-CS"><b class="font10">Česká verze</b></a> <a href="http://www.isidorus.net/index-PL"><b class="font10">Wersja polska</b></a>
<br>
<a href="http://polish-185160865374.spampoison.com"><img src="http://pics5.inxhost.com/images/sticker.gif" border="0" width="80" height="15"/></a>
<Br>
</center>
<!-- KONIEC TABELI TRESCI -->
<div style="position: absolute; top: 110px; display: block; width: 999px; height: 110px; text-align: center; vertical-align: middle;"><a title="" href="http://www.isidorus.net/ads/click.php?id=7"><script type="text/javascript" 
src="http://adserwer.intercon.pl/kreacje/ppmbrand.jsp?option=ppmbank&bids=106&sprzedawca=32205093&adsid=Isidorus">
</script></a></div></td></tr></table>
</td></tr></table> <!-- KONIEC GŁÓWNEJ TABELI -->


<script language="JavaScript" type="text/javascript" src="/js/wz_tooltip.js"></script>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-2826267-3");
pageTracker._initData();
pageTracker._trackPageview();
</script>
</body>
</html>


<div class="font10">0.03800201</div>